projects
/
osspd.git
/ blob
commit
grep
author
committer
pickaxe
?
search:
re
summary
|
shortlog
|
log
|
commit
|
commitdiff
|
tree
history
|
raw
|
HEAD
Fix initscript spacing
[osspd.git]
/
debian
/
rules
1
#!/usr/bin/make -f
2
3
%:
4
dh $@ --parallel
5
6
override_dh_auto_install:
7
dh_auto_install -- prefix=/usr UDEVDIR=/lib/udev/rules.d
8
9
# Disable tests, they require running the osspd
10
override_dh_auto_test: